AstroTreff Südkurve | HTT Forum
meine ADM Nachführung mit Hinternissen - Druckversion

+- AstroTreff Südkurve | HTT Forum (https://astrotreff-suedkurve.de)
+-- Forum: Astronomie (https://astrotreff-suedkurve.de/forumdisplay.php?fid=1)
+--- Forum: Technik (https://astrotreff-suedkurve.de/forumdisplay.php?fid=6)
+---- Forum: Montierungen (https://astrotreff-suedkurve.de/forumdisplay.php?fid=18)
+---- Thema: meine ADM Nachführung mit Hinternissen (/showthread.php?tid=1061)



meine ADM Nachführung mit Hinternissen - Uchemnitz - 28.03.2015

Hi,
wie viele wissen, wollte, oder konnte, meine Monti nicht mehr so richtig nachführen bzw. stieg immer nach ein paar Stunden aus Angry 
Habe sie letzen Sonntag zerlegt und ein lockeres Kabel an RA Motor gefunden. Idea 
Das war von der Motorplatine abgebrochen(man die Chinesen, Stahllitze verbaut Dodgy ), das anlöten bei meinen motorischen Fähigkeiten erwies sich als Herausforderung  Big Grin 
Suamasumarum hab ich sie jetzt 2X4h Probe laufen lassen und bingo Rolleyes
Nun noch am 18.04.15 der Freilandtest und die Hoffnung das sie es noch ne Weile macht. 

Grüße und Cs Uwe


RE: meine ADM Nachführung mit Hinternissen - klingonio - 29.03.2015

na Glückwunsch, ich kenne solche Probleme von meiner umgebauten ToUCam.
Dort hatte ich sporatisch Linien auf dem Bild bei der Aufnahme.
Bis ich herausgefunden hatte, dass beim Auflöten der CCD-Chipfassung auf den Kühlfinger eine kalte Lötstelle sich eingeschlichen hatte.
Außerdem hatte der CCD-Chip beim stecken in die Fassung wohl auch noch suboptimiale Verbindungen.
Einmal drübergelötet und Kontaktspray drauf und seither läuft die Kamera egal wie kalt, warm feucht es draußen ist.