Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Verbindungsprobleme
#1
Zur Zeit gibt es leider ein paar Verbindungsprobleme mit meinem Host-Service-Provider. Ich bitte alle um ein wenig Geduld.
Gruß & cs
Andreas
[Bild: schroedinger.png]
---
Meade LXD55 10" f/4 | GSO Dobson 8" f/6 | Bresser Skylux 70/700mm | Fujinon 10x70 FMT-SX | AstroTrac TT320X-AG | Canon EOS 1000Da / 600D / 100D / 6D


R.I.P. SGU // R.I.P. STARGATE™
Zitieren
#2
Mein Hoster wird in den nächsten Tagen einen Servertausch durchführen wobei hoffentlich die allnachmittaglichen Server-Lags der Vergangenheit angehören werden.

Siehe: http://forum.bplaced.net/viewtopic.php?f=6&t=20688
Gruß & cs
Andreas
[Bild: schroedinger.png]
---
Meade LXD55 10" f/4 | GSO Dobson 8" f/6 | Bresser Skylux 70/700mm | Fujinon 10x70 FMT-SX | AstroTrac TT320X-AG | Canon EOS 1000Da / 600D / 100D / 6D


R.I.P. SGU // R.I.P. STARGATE™
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste